Startseite

Homepage ausser Betrieb

Kategorie: Allgemein

indios
indiosvor 4 Monaten
Was ist mit der Homepage los? Funktioniert seit dem Morgen nicht.
Melden
0 Likes
Antworten
Melden

8 Antworten

Letzte Aktivität vor 4 Monaten
Sebastian_Migros
moderator
Sebastian_Migrosvor 4 Monaten
Hi @indios

Danke für die Info. migros.ch oder Migipedia selbst? Bei mir funktioniert es auf den ersten Blick. Wo hapert es bei dir genau?

Beste Grüsse
Sebastian
Melden
0 Likes
Antworten
Melden
indios
indiosvor 4 Monaten
migros.ch

Antwort auf

Sebastian_Migros
moderator
Sebastian_Migrosvor 4 Monaten
Hi @indios

Danke für die Info. migros.ch oder Migipedia selbst? Bei mir funktioniert es auf den ersten Blick. Wo hapert es bei dir genau?

Beste Grüsse
Sebastian
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
Sebastian_Migros
moderator
Sebastian_Migrosvor 4 Monaten
Danke fürs Feedback. Und was genau funktioniert nicht auf migros.ch. Ich habe bei einer ersten Prüfung keine Fehler festgestellt.

Beste Grüsse Sebastian

Antwort auf

indios
indiosvor 4 Monaten
migros.ch
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
indios
indiosvor 4 Monaten
Komme gar nicht auf die seite. Es kommt einfach ein graues m

Antwort auf

Sebastian_Migros
moderator
Sebastian_Migrosvor 4 Monaten
Danke fürs Feedback. Und was genau funktioniert nicht auf migros.ch. Ich habe bei einer ersten Prüfung keine Fehler festgestellt.

Beste Grüsse Sebastian
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
Bodenseeknusperli
Bodenseeknusperlivor 4 Monaten
Muss an dir liegen, Seite geht tiptop.

Antwort auf

indios
indiosvor 4 Monaten
Komme gar nicht auf die seite. Es kommt einfach ein graues m
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
indios
indiosvor 4 Monaten
Lass es

Antwort auf

Bodenseeknusperli
Bodenseeknusperlivor 4 Monaten
Muss an dir liegen, Seite geht tiptop.
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
Bodenseeknusperli
Bodenseeknusperlivor 4 Monaten
Hä? Wie? Will nur helfen, wechsel doch mal das Gerät oder den Browser oder ggf mal Router Neustarten oder all das.

Bisschen höflichkeit bitte.

Antwort auf

indios
indiosvor 4 Monaten
Lass es
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden
indios
indiosvor 4 Monaten
Dito

Antwort auf

Bodenseeknusperli
Bodenseeknusperlivor 4 Monaten
Hä? Wie? Will nur helfen, wechsel doch mal das Gerät oder den Browser oder ggf mal Router Neustarten oder all das.

Bisschen höflichkeit bitte.
Zum Beitrag springen
Melden
0 Likes
Antworten
Melden