Startseitenproblem: alle (paar) Tage wieder (?) | Migros Migipedia
Migigpedia

Startseitenproblem: alle (paar) Tage wieder (?)

maripac
maripacvor 8 Jahren
Seit einigen Tagen besteht LEIDER wieder das Problem, dass "alle Aktivitäten ansehen" in meinem Fall NICHT klappt, nach einigen Beiträgen ist ein weiteres Herunterscrollen nicht möglich.
In jeder Arbeitspause erneut versucht, seit Tagen stets "nur" ca. 1 'Seite' der aktuellsten Beiträge ansehen können.

Alles Andere an/mit meinem Gerät funktioniert, NUR das nicht.

Gerade Swissflower und Istanbul hätten (vor)gestern diverse ganz zentrale, die Migipedia-Plattform betreffende (und nicht technische) 'Diskrepanzen' andiskutiert, doch in 9 gestrigen und 3 heutigen Versuchen konnte ich nicht einmal mehr zu diesem Beitrag vorstossen.

Immer wieder ist in den vergangenen Monaten die Hoffnung aufgeflackert, das "Problem" möge nun behoben sein, bald aber folgte wieder mehrtägiger Verdruss.
die für mich naheliegenste 'Lösung' bedaure ich sehr, doch alle paar Wochen dieses anscheinend doch singuläre "Problem" auf die Plattform zu pflanzen, entbehrt jeden Sinns.

25 Antworten

Letzte Aktivität vor 8 Jahren
maripac
Tanja_Migros
Gast
Gastvor 8 Jahren
Bei mir kommt es leider seit geraumer Zeit vor, dass ich mich jedes Mal, wenn ich etwas kommentieren möchte mich neu anmelden muss.

Ich schreibe munter drauf los und wenn ich dann absenden anklicke, löscht dann aber einfach so meine Kommentare. Auch fehlt dann der grüne Balken, in dem steht, dass der Kommentar verarbeitet wurde. Mittlerweile weiss ich, dass ich den Text immer erst kopiere und dann absende. In 8 von 10 Fällen muss ich mich erst aus- und wieder einloggen bevor es tatsächlich verarbeitet. Das Nervt!
maripac
maripacvor 8 Jahren
Hallo nin82,
das von Dir geschilderte Problem ist (auch) total komisch-:(,
bei mir beispielsweise noch kaum je (!) vorgekommen, wohingegen das andere (s.o.) praktisch täglich.

Und JAAA, sowas nervt abartig-:(-:(.
Über Monate hinweg angesäuert und muff, bin ich unterdessen echt ranzig.
N U R auf die miss-Funktionen wohlgemerkt, "dafür" [und leider wohl auch: dagegen (machen)] kann niemand was.
glg, "maripac"

Gast
Gastvor 8 Jahren
Hallo Maripac
*seufz* ja, vor allem denke ich nicht immer dran zu speichern...Das waren auch schon recht lange Texte die dann einfach gelöscht waren...Teilweise wars mir dann zu doof und ich habe einfach aufgegeben und meinen Kommentar gar nicht abgegeben.

Es ist schon komisch wie sich das ganze bei jedem irgendwie anders verhält. Zu Erst habe ich immer vermutet, dass das Problem "bei mir" liegen muss da ja sonst keiner grössere Probleme zu haben schien...jetzt sieht die Situatin aber anders aus. Immer wieder lese ich jetzt von solch komischen Vorkomnissen...
Hoffe, das legt sich bald wieder!
glg zrug
nin82
Gast
Gastvor 8 Jahren
*uffa* Glück gehabt...habe vergessen zu speichern...aber es hat funktioniert!!! *schwitz*
maripac
maripacvor 8 Jahren
Hallo nin82,

schön hat's diesmal funktioniert *auchuffadaDeineTextegernles-:)*

schade aber auch um alle Texte, die zu verfassen Du Dir extra Zeit genommen, Dir Gedanken gemacht hast etc. und das dann - *ploff* - einfach verschluckt wird-:( Völlig verständlich, dass Du da nicht nochmals alles eintippen mochtest!
finde die Spezifität und das selektive Auftreten dieser "Komplikationen" auch äusserst seltsam, v.a. aber NERVT es einfach ganz arg (da so beharrlich wiederkehrend) - wobei ich die bei Dir auftretende Störung NOCH ungleich öder finde als mein "scrollproblem"
maripac
maripacvor 8 Jahren
@nin82: eben kann ich grad bis zu Deinem vorletzten Beitrag scrollen, dann gehts NICHT mehr weiter *schäum*
Gast
Gastvor 8 Jahren
Hoi Maripac
Tja, der Frust ist gross...Wir können nur hoffen, dass das Migipedia-Team diese Meldungen fleissig analysiert und versucht Lösungen zu finden!!!! Ob die das überhaut nachvollziehen können?! Also bei mir verhält es sich im IE und mit Firefox genau gleich...(mal so nebenbei erwähnt liebes Migipedia Team)

Witzig war ja, dass ich genau bei diesem Beitrag (den, den du offenbar nicht mehr sehen konntest) zum 1. Mal eine rote Fehlermeldung bekommen habe (irgendwas von wegen "Es ist ein Fehler in der Verarbietung aufgetreten odersoblabla...") UND ER IST TROTZDEM ERSICHTLICH?! o.O
Naja...schlimmer ist nur noch der Wetterfrust -.- *heul*
Tanja_Migros
Tanja_Migrosvor 8 Jahren
Hallo zusammen

Wir lesen fleissig mit und sind froh über alle eure detaillierten Angaben zu den verschiedenen Problemen. Bereits gestern Abend habe ich die Probleme mit erhöhter Dringlichkeitsstufe an unsere Technik weitergeleitet. Ich hoffe, sie können das so schnell wie möglich anschauen und lösen.

Liebe Grüsse
Tanja, Migipedia-Team
Gast
Gastvor 8 Jahren
Hallo Tanja

Vielen Dank für das weiterleiten des Problems. Hoffe, dass es bald behoben werden kann. :)

Liebe Grüsse
nin82
Gast
Gastvor 8 Jahren
PS: also heute hatte ich das Problem noch nicht ;-)