startseite!? | Migros Migipedia
Migigpedia

startseite!?

startseite!?

pat5
pat5vor 8 Jahren
hallo

ich komme seit anfangs woche nicht mehr auf die startseite von migipedia. nun bin ich durch einen link von migros.ch zum forum gelangt.

geht das nur mir so, bzw. ist dies ein problem von meinem pc oder von eurem server?

liebe grüsse pat

11 Antworten

Letzte Aktivität vor 8 Jahren
  • Tanja_Migros
    Tanja_Migrosvor 8 Jahren
    Hallo pat5

    Bitte entschuldige meine späte Antwort. Bisher ist uns das Problem weder aufgefallen, noch gemeldet worden.

    Kannst du mir sagen, mit welchem Browser (Internet Explorer, Firefox, Chrome...) du arbeitest? Oder taucht das Problem in allen Browsern auf?

    Ich leite deine Angaben dann umgehend an unsere Technik weiter, damit sie unsererseits prüfen können, ob da ein Problem vorliegt.

    Liebe Grüsse
    Tanja, Migipedia-Team
  • Tanja_Migros
    Tanja_Migrosvor 8 Jahren
    Und noch eine Frage: Lädt es die Startseite gar nicht, oder siehst du nur Teile davon?

    Danke schon mal, für die detailliertere Beschreibung.

    Liebe Grüsse
    Tanja, Migipedia-Team
  • pat5
    pat5vor 8 Jahren
    hallo tanja

    besten dank für deine rückmeldung. ich benutze den firefox. es kommt dann jeweils folgende meldung: site off-line
    Die gewünschte Seite kann auf Migipedia aufgrund eines Serverfehlers nicht angezeigt werden. Wir danken für dein Verständnis.

    vielleicht hilft das ja weiter um dem problem auf den grund zu gehen.

    danke und liebe grüsse
    pat
  • Frederica
    Fredericavor 8 Jahren
    Hallo pat5,

    bereinige doch den Webbrowser von Dateien und Einträgen die sich problemlos entfernen lassen ohne das System zu beeinträchtigen. (ich arbeite mit TuneUp).

    Oder setzte den Firefox zurück.

    Firefox > Hilfe > Informationen zur Fehlerbehebung > Firefox zurücksetzten.

    Gruss
    Istanbul
  • pat5
    pat5vor 8 Jahren
    hallo istanbul

    danke für deine hilfe, jedoch kann ich den firefox nicht zurückesetzen!? auf jeden fall nich unter informationen zur fehlerbehebung!? ich habe auch mit dem explorer probiert, aber da kommt die selbe fehlermeldung.

    liebe grüsse
    pat
  • Frederica
    Fredericavor 8 Jahren
    @pat5,

    Da ich hier kein Bild posten kann, hier der Link von Firefox mit der Beschreibung:

    https://support.mozilla.org/de/kb/firefox-zuruecksetzen-probleme-einfach-loesen

    Du kannst auch > Firefox > Chronik > Neuste Chronik löschen, dann wird du "gepromptet". Überprüfen und/oder auswählen und OK.

    Ferndiagnosen ohne Glaskugeln sind immer schwierig! ;-)

    Viel Glück und ein schönes Wochenende
    Istanbul
  • pat5
    pat5vor 8 Jahren
    hallo istanbul

    danke dir nochmals für deine tipps, ich nehme an dass es am server liegt. aber über den link komme ich immer rein. mache ich es halt so...
  • pat5
    pat5vor 8 Jahren
    hallo istanbul & tanja

    es funktioniert wieder:-) ich habe nicht am pc verändert aber seit heute geht es wieder!

    lg pat
  • Hanna_Migros
    Hanna_Migrosvor 8 Jahren
    Hallo pat5

    Das freut uns! :-)

    Liebe Grüsse
    Hanna, Migipedia-Team
  • SibylleWaldvogel
    SibylleWaldvogelvor 8 Jahren
    Hallo

    Ich habe seit einigen Tagen dasselbe Problem. Nutze jedoch den Windows Internet Explorer.

    Es kommt dieselbe Fehlermeldung wie oben schon von pat5 erwähnt.