beim Einloggen... | Migros Migipedia
Startseite

beim Einloggen...

beim Einloggen...

Gast
Gastvor 7 Jahren
..werde ich seit ein paar Tagen direkt auf die m-connect Seiteumgeleite?
wenn ich mich dann da Abmelde und auf Migipedia wieder neu Anmelde klappts meistens das ich dann auch in Migipedia drin bin

19 Antworten

Letzte Aktivität vor 6 Jahren
  • Tanja_Migros
    Tanja_Migrosvor 7 Jahren
    Hallo polarlicht



    Damit ich das richtig verstehe: Wenn du auf die M-Connect-Seite kommst, bist du da immernoch eingeloggt? Du musst dich dann ab- und wieder anmelden, damit das Login auf Migipedia klappt?




    Kannst du mir den Link zur Seite schicken, auf der du landest, wenn du dich einloggen möchtest?




    Das hört sich wirklich mühsam an und ich leite das gerne an die Technik weiter.




    Liebe Grüsse

    Tanja
  • Gast
    Gastvor 7 Jahren
    Hallo Tanja,
    nicht ganz, wenn ich mich auf derwww.migipedia.ch Seiten anmelden möchte lande ich als eingeloggtauf der www.m-connect.ch Seite und nicht wie gewünscht hier drin ?
  • Frederica
    Fredericavor 7 Jahren
    Ist doch weiter nicht schlimm. Es ist üblich, dass die Brücken der Feiertage für Systembereinigungen genützt werden. Also können kleine Unannehmlichkeiten auftreten. Wurde auch einige Male gewarnt, als ich auf "Community" klickte, die Seite sei nicht mehr geschützt und "https" wurde durchkreuzt dargestellt. Ging dem Problem nach, landete bei Lithium!

    Wenn man eingeloggt auf M-Connect landet, kann man ja weiterfahren, wie nichts gewesen wäre. Nichts von Log-out –Log-in!

    Wenn es mehrmals passiert, vielleicht einmal den Cache leeren, denn es möglich, dass sich dort falsche oder defekte Einträge befinden!
  • Gast
    Gastvor 7 Jahren
    grrrrrrrrrrrrrrrrrrr ?jetzt hats 3 anläufe gebraucht damit ich vonm-connectin migipedia reinkomme ?

    und istanbulcache usw. wird täglich geleert
  • Tanja_Migros
    Tanja_Migrosvor 7 Jahren
    Hallo polarlicht



    Ich habe deine Beschreibung heute morgen an die Technik weitergeleitet - ich hoffe, sie finden schnell heraus, wo das Problem liegt.




    LIebe Grüsse


    Tanja
  • Gast
    Gastvor 7 Jahren
    Hallo Tanja,
    ❤️lichen Dank
  • Gast
    Gastvor 7 Jahren
    Hallo Tanja,
    wie siehts aus hast du schon was gehört, grad eben musst ich es wieder 3 mal versuchen bis ich endlich in Migipedia drin war ?
    und nein ich habe mich beim Einloggen NICHT Vertippt
  • Tanja_Migros
    Tanja_Migrosvor 7 Jahren
    HI polarsternchen



    Unsere Technik lässt fragen, ob du nebst dem Cache auch die Cookies regelmässig löschst. Hast du das kürzlich mal gemacht und es dann erneut versucht?




    Hat das Login zwischendurch mal normal funktioniert?




    Liebe Grüsse


    Tanja
  • Gast
    Gastvor 7 Jahren
    Hallo Tanja,
    ja Cache leerenist bei mir Täglichund die letzten paar mal gings meist problemlos oder mit höchstens 1 Fehlversuch
  • Tanja_Migros
    Tanja_Migrosvor 7 Jahren
    Hast du denn kürzlich auch mal die Cookies gelöscht? Die könnten auch ein Grund sein, weshalb das Login manchmal nicht sauber funktioniert.



    Komisch ist, dass es in letzter Zeit meistens gut ging. Verwendest du immer dasselbe Gerät und denselben Browser, um dich einzuloggen?




    Liebe Grüsse


    Tanja